...::: Club Usuarios Ford Focus :::...
Noticias: Bienvenidos al Club de Usuarios del Ford Focus...                                                                                   Para que el CUFF siga existiendo es necesaria la ayuda de todos. Está disponible una cuenta paypal para donaciones voluntaria. Gracias por vuestra ayuda.                                                                                 REGISTRATE PARA VER EL RESTO DE FOROS. ANIMO!!!!! TE ESTAMOS ESPERANDO!!!!!
Ya llevamos 15 años con vosotros... y a por otros 15 más!!!
*
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
02 de Diciembre de 2022, 17:59:03


Ingresar con nombre de usuario, contraseña y duración de la sesión


* *
Páginas: [1] 2 Next   Ir Abajo
Imprimir
Autor Tema: Se queda eclipsado al publicar respuesta a un tema  (Leído 9125 veces)
pizarrin01
CARPE DIEM!!
Moderador
Maestro de Cufferos
******

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 35066



« : 08 de Noviembre de 2011, 16:37:47 »

No se si sere al unico que le pasa esto,pero desde hace un par de dias cuando voy a contestar a algun tema y le doy a Publicar la pagina se me queda como pillada,no redirecciona al post original ni nada

El caso es que cuando entro de nuevo al post en cuestion veo que mi respuesta esta publicada correctamente
Tambien me pasa esto al contestar a mp's,e incluso al borrar mp's y hacer otras cosas

Os pasa a alguno mas??porque yo no cambie de navegador,ni actualice ni cambie nada de configuracion...................
En línea

demonik
Maestro de Cufferos
******

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 8904


Málaga. Costa del Sol


WWW
« Respuesta #1 : 08 de Noviembre de 2011, 16:45:21 »

A mi no me pasa piza
En línea

eres mas peligroso ker frankiii con un destornillador en la mano

TEST LAVAFAROS 01
TEST LAVAFAROS 02
pabloorcl
Cuffero Legendario
*****

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2417



« Respuesta #2 : 08 de Noviembre de 2011, 16:46:43 »

Deja de ver porno que pasa lo que pasa!
En línea

FocusNegro
San Silvestre (Huelva)
Moderador
Maestro de Cufferos
******

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 16847



WWW
« Respuesta #3 : 08 de Noviembre de 2011, 16:57:30 »

Prueba a borrar las cookies, a ver si va a ser de eso.
En línea

pizarrin01
CARPE DIEM!!
Moderador
Maestro de Cufferos
******

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 35066



« Respuesta #4 : 08 de Noviembre de 2011, 17:32:13 »

Uno,dos,probando,probando...................

EDITO:borre todas las cookies con un limpiador de registro que tengo,y esto sigue igual!!!  Sad
« Última modificación: 08 de Noviembre de 2011, 17:32:55 por pizarrin01 » En línea

gonzyy
La poliya humana
Cuffero Amigo
*

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 202


Malagaaaaaaaaaa!!!


« Respuesta #5 : 08 de Noviembre de 2011, 19:24:52 »

Con firefox? ami lo que me hace esque le doi y intenta como publicar pero no va a la primera sino a la segunda vez que le doi a publicar
« Última modificación: 08 de Noviembre de 2011, 19:25:18 por gonzyy » En línea

pizarrin01
CARPE DIEM!!
Moderador
Maestro de Cufferos
******

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 35066



« Respuesta #6 : 08 de Noviembre de 2011, 19:30:35 »

Con firefox? ami lo que me hace esque le doi y intenta como publicar pero no va a la primera sino a la segunda vez que le doi a publicar
Si,yo tambien uso firefox,A mi me lo publica a la primera,pero se queda como pensando y no me redirecciona al post de nuevo como hacia antes.Luego entro al post y lo ha publicado bien..........
En línea

demonik
Maestro de Cufferos
******

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 8904


Málaga. Costa del Sol


WWW
« Respuesta #7 : 08 de Noviembre de 2011, 20:20:52 »

Este mensaje lo he escrito con firefox, a ver cómo sale...

EDITO: iwual que siempre, bien, así que es cosa tuya

s2
« Última modificación: 08 de Noviembre de 2011, 20:22:02 por demonik » En línea

eres mas peligroso ker frankiii con un destornillador en la mano

TEST LAVAFAROS 01
TEST LAVAFAROS 02
pizarrin01
CARPE DIEM!!
Moderador
Maestro de Cufferos
******

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 35066



« Respuesta #8 : 08 de Noviembre de 2011, 21:22:57 »

Probando con Google Chrome,a ver como va.

EDITO:con el Chrome ningun problema,publica en decimas de segundo!!que raro....porque no toque ni actualice nada del firefox en los ultimos dias para que me pasara esto,preguntare a mi hermana a ver si urgo con el ordena,porque mi hermana es el peor de los troyanos,cada vez que toca el PC algo jode!!  Sad
« Última modificación: 08 de Noviembre de 2011, 21:24:21 por pizarrin01 » En línea

Alien_boy
Paterna ( Valencia )
Administrador
Maestro de Cufferos
******

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 9968


MB E220,Fiesta RS1800,Jeep Wrangler, MB A45 AMG


WWW
« Respuesta #9 : 15 de Noviembre de 2011, 14:55:38 »

yo ya hace tiempo que dejé de usar firefox...  Smiley
En línea

Cuando tu vas yo en A45 . 549
pizarrin01
CARPE DIEM!!
Moderador
Maestro de Cufferos
******

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 35066



« Respuesta #10 : 15 de Noviembre de 2011, 21:03:30 »

yo ya hace tiempo que dejé de usar firefox...  Smiley
Y cual usas ahora??yo ahora utilizo firefox para todo,y para el CUFF utilizo el chrome,es un poco engorrio tener que andar con los dos navegadores,pero es que sigo con el mismo problema que comento en este post............
En línea

demonik
Maestro de Cufferos
******

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 8904


Málaga. Costa del Sol


WWW
« Respuesta #11 : 15 de Noviembre de 2011, 21:44:01 »

Yo creo recordar que te comenté lo mismo que alien hace tiempo y cero problemas Wink
En línea

eres mas peligroso ker frankiii con un destornillador en la mano

TEST LAVAFAROS 01
TEST LAVAFAROS 02
Xnaes
Valencia (Alcasser)
Administrador
Maestro de Cufferos
******

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 18229


Focus RS 2.5T 305Cv


WWW
« Respuesta #12 : 16 de Noviembre de 2011, 06:43:00 »

firefox 8.0 sin problemas... asi que no hace falta historias de navegadores, es tu PC
En línea

ARRIBA CUFF

SI LLEVAS EL CONTROL ES QUE NO VAS AL LIMITE...
pizarrin01
CARPE DIEM!!
Moderador
Maestro de Cufferos
******

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 35066



« Respuesta #13 : 16 de Noviembre de 2011, 07:30:13 »

firefox 8.0 sin problemas... asi que no hace falta historias de navegadores, es tu PC
Si ya me suponia eso,que seria tema de mi PC,porque no cambie nada de la configuracion y esto dejo de funcionar de un dia para otro,y el firefox no me da problemas en ningun otro foro............una cosa un poco rara la verdad
En línea

Reke_S
Cuffero Novel
*

Nº sanciones: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 13


« Respuesta #14 : 18 de Noviembre de 2011, 13:23:45 »

Los navegadores nunca te van a borrar todas los cookies, siempre deja alguna de las mas visitadas y mierda que no puede borrar. No te puedo asegurar que arregle tu problema, pero si que te ira el ordenador mas ligero. Con el programa CCleaner (http://www.piriform.com/ccleaner/download), ya veras que es muy sencillo de utilizar. Igualmente si te ves un poco pez, avísame por aquí y te paso una guía rápida.


Un saludo.
En línea
Páginas: [1] 2 Next   Ir Arriba
Imprimir
Ir a:  

Ultimos mensajes

Facebook

Estadísticas

Usuarios
  • Total de Usuarios: 15048
  • Ultimo usuarios inscrito: Jorge_RS
Estadisticas
  • Total de Mensajes: 646985
  • Total de Temas: 25989
  • Online hoy: 41
  • Online alguna vez: 371
  • (28 de Diciembre de 2010, 04:53:14)
Usuarios en Línea
Usuarios: 0
Invitados: 16
Total: 16
TinyPortal v1.0 beta 4 © Bloc
Impulsado por MySQL Impulsado por PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines
SMFAds for Free Forums
|

Copyright: Club Usuarios Ford Focus 2000 - 2011
XHTML 1.0 válido! CSS válido! Dilber MC Theme by HarzeM